※ The English instructions can be found at the bottom of the page.
平素よりぶいクラ!by muevoをご利用頂きまして、誠にありがとうございます。
プラン購入後に「回答内容の確認・変更」ページにて、
「繁体字」「簡体字」「英語」の言語表記をとして表示された場合に
回答された選択肢と異なる選択肢が表示されておりました。
本件に関しまして、弊社のシステム上の問題で全てのお客様並びに キャンペーンオーナー様にご迷惑をお掛けしました事を深くお詫び申し上げます。
■ 問題の原因:
「プラン購入後に「回答内容の確認・変更」ページにて、「繁体字」「簡体字」「英語」の言語表記をとして表示された場合に回答された選択肢と異なる選択肢が表示されていた」という問題が発生しておりました。
■ 問題の対応:
本件について、10/11 18:30にて修正版のリリースいたしました。
現在ご参加中のプラン回答内容の確認方法は、以下をご参照ください。
https://muevo.zendesk.com/hc/ja/articles/7206073034511
皆様には大変なご迷惑をおかけしており、誠に申し訳ございません。
不明点等ございましたら、お問い合わせフォームからご連絡いただけますようお願い申し上げます。
引き続きよろしくお願いいたします。
=======繁体字(Traditional Chinese)=========
感謝您使用 ぶいクラ!由muevo。
我們衷心感謝您的支持。
購買方案後,我們發現了一個問題,即“付費方案”頁面上的語言顯示選項:“繁體字”(繁体中文),“簡體字”(简体中文)和“英語”(英语),並不符合購買過程中所做的選擇。
由於我們系統中的這個問題,我們深感抱歉,對於這可能給所有客戶和活動主辦人帶來的不便,我們深感抱歉。
■ 問題原因:
問題出現在“付費方案”頁面上,其中的“繁體字”,“簡體字”和“英語”選擇與購買過程中所做的選擇不符。
■ 解決方案:
我們已在10/11於18:30發布了糾正版。
要檢查您當前參與的計劃的問題回答,請參考以下鏈接:
https://muevo.zendesk.com/hc/ja/articles/7206073034511
對於這給您帶來的重大不便,我們深表歉意。
如果您有任何進一步的問題或疑慮,請隨時通過查詢表格與我們聯繫。
我們感謝您的持續支持。
=======簡体字(Simplified Chinese)=========
谢谢您使用muevo的ぶいクラ!
我们衷心感谢您的光临。
购买计划后,我们发现“付费计划”页面上的语言显示选项,“繁体字”(繁体中文),“简体字”(简体中文)和“英语”,与购买过程中所选择的选项不匹配。
对于由于我们系统中的问题而给所有客户和活动发起者带来的不便,我们深感抱歉。
■ 问题原因:
当购买过程中的选择与“付费计划”页面上显示的“繁体字”,“简体字”和“英语”不匹配时,问题就出现了。
■ 解决方案:
我们在10/11日20:00发布了修正版本。
要检查您当前参与的计划的问题答案,请参考以下链接:
https://muevo.zendesk.com/hc/ja/articles/7206073034511
对于由此给您带来的重大不便,我们深感抱歉。
如果您有任何进一步的问题或疑虑,请随时通过查询表格与我们联系。
感谢您一直以来的支持。
=======英語(English)=========
Thank you for using ぶいクラ! by muevo.
We sincerely appreciate your patronage.
After purchasing a plan, we identified an issue where the language display options, "繁体字" (Traditional Chinese), "簡体字" (Simplified Chinese), and "英語" (English), on the "Paid plans" page did not match the selected choices made during the purchase process.
We deeply apologize for any inconvenience this may have caused to all our customers and campaign owners due to this problem in our system.
■ Issue Cause:
The problem arose when different choices were displayed on the "Paid plans" page for "繁体字," "簡体字," and "英語" compared to the selections made during the purchase.
■ Resolution:
We have released a corrected version on 10/11 at 20:00.
To check the responses to questions for the plans you are currently participating in, please refer to the following link:
https://muevo.zendesk.com/hc/ja/articles/7206073034511
We sincerely apologize for the significant inconvenience this has caused you.
If you have any further questions or concerns, please feel free to contact us via the inquiry form.
We appreciate your continued support.